yzf600-R6.com
Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: DEBRIDAGE R6 2004  (Lu 1738 fois)
0 Membres et 1 Invité sur ce fil de discussion.
DOMIDAD
Tricycle
*
Hors ligne Hors ligne

Messages: 4


Voir le profil Courriel
« le: 04 Juillet 2009 à 18:41:52 »

Bonjour a tous
Pouvez vous m'aider, j ai suivis les consignes de débridage de mon R6 2004, quand je veut mettre le fil 39 (blanc) a la masse il y a une étincelle et le fusible sur le borgnier a coté du boitier CDI flache!!
impossible de le mettre a la masse
et quand je fait la manip en entrant dans le menu du conteur rien ne ce passe!
j ai aussi dépposé la boite a air pour chercher les fameuses cales et rien!!

Pouvez vous m'en dire plus
merci d'avance
dom33 bl182
Journalisée
bzh666
Modérateur Global
R6
*****
Hors ligne Hors ligne

Sexe: Homme
Messages: 1468


r1 2007 blanc et rouge


Voir le profil
« Répondre #1 le: 13 Juillet 2009 à 16:05:43 »

salut à toi et bienvenue  bl156
Journalisée

yaamsR6
Tricycle
*
Hors ligne Hors ligne

Sexe: Homme
Messages: 68


yaamscc@hotmail.Fr
Voir le profil
« Répondre #2 le: 14 Juillet 2009 à 00:35:13 »

Bienvenue sur le Forum! bl134
Journalisée

R6 2008 Powaaaaaaa!!!!
Dracuula
Administrateur
R6
*****
Hors ligne Hors ligne

Sexe: Homme
Messages: 4300


R1 2004 - Equipé piste & route

s_chadourne@hotmail.com
Voir le profil WWW Courriel
« Répondre #3 le: 14 Juillet 2009 à 20:26:39 »

Bienvenue a toi sur le forum

Mais pose ta question dans la rubrique correspondante est modifie ton premier poste
sinon je l'effacerais.
Merci !  bl156
« Dernière édition: 14 Juillet 2009 à 20:28:15 par Dracuula » Journalisée

Sans moto -----> Avec moto
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  

Page générée en 0.063 secondes avec 21 requêtes.