yzf600-R6.com
Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: probleme température moteur.  (Lu 2739 fois)
0 Membres et 1 Invité sur ce fil de discussion.
coyote
Tricycle
*
Hors ligne Hors ligne

Messages: 13



Voir le profil
« le: 18 Avril 2007 à 06:26:21 »

- voilà depuis 2 semaines j'ai un petit probleme de temperature moteur. au ralenti ou en usage intensif le moteur chauffe normalement. dés que je fais de la route la temperature varie entre LO et 55°. vous avez une petite idéee sur ce problème. merci  bl156
Journalisée
Dracuula
Administrateur
R6
*****
Hors ligne Hors ligne

Sexe: Homme
Messages: 4300


R1 2004 - Equipé piste & route

s_chadourne@hotmail.com
Voir le profil WWW Courriel
« Répondre #1 le: 18 Avril 2007 à 08:57:13 »

As tu fait le niveau recament ?
quand as tu changer ton liquide pour la derniere fois ?
Journalisée

Sans moto -----> Avec moto
Pitt_Bull
125 Mito
****
Hors ligne Hors ligne

Messages: 154



Voir le profil
« Répondre #2 le: 18 Avril 2007 à 21:14:58 »

Ben moi je trouve ca normal que tu varies entre lo e 55° sur route...
Mon thundercat ne depassais jamais 60° sur route
et en pleine canicule... je suis monte a 70°.. sur route.
Evidement, a l'arret, en ville, ca monte vite, et haut, avec ventilateur... le contraire me parait plutot anormal  bl156
Journalisée

'est beau la liberté, puisque l'on ne peux rien en faire....
Allez Vas y! ..........................
coyote
Tricycle
*
Hors ligne Hors ligne

Messages: 13



Voir le profil
« Répondre #3 le: 19 Avril 2007 à 06:30:01 »

Citation de: "Dracuula"
As tu fait le niveau recament ?
quand as tu changer ton liquide pour la derniere fois ?


nivau d'eau ok, vidanger il ya six mois
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  

Page générée en 0.106 secondes avec 22 requêtes.